impossible d'installer le plugin

Home Forums Plugins Forum FAT Portfolio impossible d'installer le plugin

This topic contains 1 reply, has 2 voices, and was last updated by  Kenus 3 months ago.

  • Author
    Posts
  • #6065

    Pioche
    Participant

    le message d’erreur suivant s’affiche :
    Installation de l’extension à partir du fichier téléversé : codecanyon-hcKkcLKy-fat-portfolio-advance-portfolio-for-wordpress.zip
    Décompression de l’archive de l’extension…

    Installation de l’extension…

    L’archive n’a pas pu être installée. Aucune extension valide trouvée.

    L’installation de l’extension a échoué.

    Aller à l’installeur d’extensions

You must be logged in to reply to this topic.